Forum für schnelle Hilfe bei Fragen zu Studio One
3 posts
Page 1 of 1
Hallo,

Ich bin gerade etwas verwirrt.

Wenn ich in der V3.5.6 einen Audio Track auf mute stelle, dann ist auf dem Main und auf allen Cue Mix Ausgängen Ruhe. Wenn ich bei der V4.1.1 einen Track auf Mute stelle, ist auf dem Main Ruhe, aber nicht auf den Cue Mix Ausgängen. :o
Die Kanal Pegel anzeigen sind tot aber auf dem Cue Mix ist immer noch Lärm. Ich kann nur den Cue Send der Spur deaktivieren, dann ist still. Das wäre bei meinen 4 CUe Mixen aber deutlich mehr gefummel und über die Remote sehr lästig-

Kann das sein? Mache ich etwas falsch? Habe ich irgendeine Option übersehen? Wurde das absichtlich geändert?

Gruß
Ralf

Nachtrag: Wenn ich bei einem Instrumenten Track (MIDI) die Spur mute wird es auf dem Cue Mix still, aber nicht wenn ich den Kanal auf Mute stelle.Der Kanal Fader wirk trotzdem auf den Cue Mix und es ist egal, ob beim Cue Mix Solo safe deaktiviert ist oder nicht.
Last edited by ralfwottrich on Tue Jan 15, 2019 1:39 am, edited 1 time in total.
User avatar
by gottfriedbergmair on Mon Jan 14, 2019 3:16 pm
In S1 v4.1.1 gibt es ja eine neue Option "Cue mix mute follows channel"
Solltest du jedenfalls mal überprüfen.

CueMixFollowsChannel-1.JPG
Neue Option in S1v4.1


Gottfried

Win 10 64 i7-7K 4x4,2 GHz 32GB, Presonus :D Studio One Pro 4.1.3 + Notion 6 + Studio 192 Mobile + Eris E8 + New Faderport 1 + ATOM; Mackie Big-Knob P, 402VLZ4; Akai MPD232, Some Arturia Equipment, Rode Mics, Roland VT-3, Zoom H5; SW: Arturia V Coll, Melodyne :D 4.2 STUDIO, iZotope RX
User avatar
by ralfwottrich on Tue Jan 15, 2019 1:39 am
Perfekt! :rtfm2:

Danke!

3 posts
Page 1 of 1

Who is online

Users browsing this forum: No registered users and 2 guests