Espace pour les francophones pour discuter de Studio One
1 post
Page 1 of 1
Bonjour, voilà j’ai un souci j’ai FLstudio sur un Windows 10 en 64bit et j’ai une carte son PreSonus studio 26c et donc tous les drivers sont à jours, toutes les entrées et sorties sont toutes bien configurés. Donc mon souci c’est que tous fonctionne parfaitement je peut enregistrer mon micro tous bien mais le souci viens de Universal contrôle.
Alors je vais essayer d’être claire, quand je suis sur mon bureau en bas à droite ou se situe l’heure sur Windows il y a l’icône de Universal contrôle qui est en bleu normalement quand on clique dessus il y a normalement le logiciel Universal qui s’ouvre et la j’ai un panneau avec mes réglage de ma carte son, je peut régler le buffer size et d’autres paramètre bref mais quelque fois l’icône d’universal et d’un bleu grisé et quand je clik donc dessus je ne peut pas régler ma carte son hors tour fonctionne bien à part le faite que je ne peut pas changer les paramètres exemple dans FLstudio je vais dans mes paramètre audio quand je sélectionne ma carte son donc studio usb asio driver il y a en dessous buffer length il est en 512 par défaut et donc avant quand l’icône est en bleu je clik et là je retombe sur l’universal contrôle et je peut régler mes paramètre.
Donc là mon icône est grise et je ne peut pas les régler hors tous fonctionne c’est embêtant car pour régler la latence je suis obliger de jouer avec ses paramètre et là je peut pas que doit-je faire pour que l’universal contrôle redevienne bleu et que je puisse régler ma carte son ?

1 post
Page 1 of 1

Who is online

Users browsing this forum: No registered users and 2 guests